Çerez Kullanımı

Web sitemizde size daha iyi bir deneyim sunmak için çerezler kullanıyoruz. Çerezler, site performansını artırmak, içerikleri kişiselleştirmek ve trafiği analiz etmek için kullanılır.

Siemens 6GK6090-0PS1.-....

Fotoğraf, ürünün gerçek halini yansıtmayabilir. Tüm detaylar için ürünün adına ve özelliklerine bakınız.

Siemens 6GK6090-0PS1.-....

RUGGEDCOM RS900GPNC is a utility grade, fully managed Ethernet anahtar providing dual fiber optical veya copper Gigabit Ethernet ports ve 8 Fast Ethernet copper ports; güç over Ethernet, 802.3at 56-bit Encryption; 8 Fast Ethernet Ports (10/100BaseTX) all harici 802.3af/802.3at compliant PoE; en çok 2 Fiber Optical Gigabit Ethernet Ports (100/1000BaseX); en çok 2 10/100/1000 BaseTX Multiple fiber konnektör types (LC, SC,ST, SFP

SiemensMFR # 6GK6090-0PS1.-....SKU # YLSA7AYCETTE5SB
product type designationRUGGEDCOM RS900GPNC
transfer rate10, 100, 1000 Mbit/s
for operator console1
for management purposes0
for operator consoleRS232
for signaling contact3-pole terminal block, can be screwed

Ürün Hakkında

RUGGEDCOM RS900GPNC is a utility grade, fully managed Ethernet anahtar providing dual fiber optical veya copper Gigabit Ethernet ports ve 8 Fast Ethernet copper ports; güç over Ethernet, 802.3at 56-bit Encryption; 8 Fast Ethernet Ports (10/100BaseTX) all harici 802.3af/802.3at compliant PoE; en çok 2 Fiber Optical Gigabit Ethernet Ports (100/1000BaseX); en çok 2 10/100/1000 BaseTX Multiple fiber konnektör types (LC, SC,ST, SFP

Siemens 6GK6090-0PS1.-....

  • Orijinal ve sertifikalı Siemens ürünü
  • Dünya genelinde tedarik ağıyla hızlı temin
  • Teknik ekibimizden ürün seçimi ve uyumluluk desteği
  • Muadil ve alternatif ürün önerisi
  • Talebinize özel fiyat teklifi ve teslim süresi

Teknik Özellikler

product type designationRUGGEDCOM RS900GPNC
transfer rate
transfer rate10, 100, 1000 Mbit/s
number of ports / maximum10; Number of ports depending on configuration
interfaces / other
for operator console1
for management purposes0
for operator consoleRS232
for signaling contact3-pole terminal block, can be screwed
for power supply5-pole terminal block, screwable
signal inputs/outputs
relay designForm-C contact relay (SPDT)
type of relay outputChangeover contact (CO)
at DC / at 30 V / maximum2 A
supply voltage, current consumption, power loss
product options / wide range power supplyYok
power loss [W] / 1 / rated value15 W
type of voltage / 2 / of the supply voltageDC
supply voltage / 2 / rated value54 V
supply voltage / 2 / rated value45... 57 V
ambient conditions
during operation-40... +85 °C
noteA maximum operating temperature of +85 °C is permissible for a duration of 16 hours
operating condition / fanless operationVar
protection class IPIP40
design, dimensions and weights
designcompact
width90 mm
height176,53 mm
depth154,432 mm
net weight2,3 kg
product feature / conformal coatingoptional
material / of the enclosureCast Aluminum Enclosure
19-inch installationYok
35 mm DIN-rail mountingVar
wall mountingVar
product features, product functions, product components / general
number of automatically learnable MAC addresses8192
of the MAC-address table32 kB
of message buffer / maximum128 kB
switch latency period4 µs
transfer rate / of the switch5,6 Gbit/s
number of priority channels4
no head-off-line-blockingVar
Store & Forward switching methodVar
Zero-Packet-Loss technologyYok
product functions / management, configuration, engineering
CLIVar
web-based managementVar
MIB supportVar
RMONVar
product function / switch-managedVar
TelnetVar
HTTPVar
HTTPSVar
TFTPVar
SFTPVar
LLDPVar
SNMP v1Var
SNMP v2Yok
SNMP v2cVar
SNMP v3Var
IGMP (snooping/querier)Var
number of groups / at IGMP256
for MIB support / by BRIDGE-MIBRFC4188
for MIB support / by IF-MIBRFC2863
for MIB support / by RMON-MIBRFC2819
for MIB support / by RSTP-MIBRFC4318
for MIB support / by SNMPv2-MIBRFC1907
for MIB support / by SNMPv2-SMIRFC2578
for MIB support / by SNMPv2-TCRFC2579
for MIB support / by TCP-MIBRFC2012
for MIB support / by UDP-MIBRFC2013
product functions / VLAN
VLAN - port basedVar
number of VLANs / maximum255
protocol / is supported / GVRPVar
product functions / DHCP
DHCP clientVar
DHCP Option 82Var
DHCP Option 66Yok
DHCP Option 67Yok
product functions / redundancy
redundancy procedure STPVar
redundancy procedure RSTPVar
redundancy procedure MSTPVar
eRSTPVar
STPVar
RSTPVar
MSTPVar
product functions / security
IEEE 802.1x (radius)Var
TACACS+Var
SSHVar
SSLVar
with SSL56 bit
with RSA1024 bit
product function / port-rate-limitingVar
adjustable port-rate-limitation128 kbit/s... 8 Mbit/s
product functions / time
SNTP clientVar
SNTP serverVar
SNTPVar
standards, specifications, approvals
for safety / from CSA and ULcCSAus (Compliant with CSA C22.2 Yok. 60950, UL 60950, EN 60950)
product function / is supported / identification linkVar; acc. to IEC 61406-1:2022
standards, specifications, approvals / CE
certificate of suitability / CE markingVar
for EMCFCC Part 15 (Class A), EN55022 (CISPR22 Class A)
standards, specifications, approvals / other
laser protection classComplies with 21 CFR chapter 1, subchapter J
IEC 61850-3Var
according to FIPS 140-2Yok
according to Common Criteria (CC)Yok
standards, specifications, approvals / product conformity
according to IEEE 802.3-10BaseTVar
according to IEEE 802.3u-100BaseTXVar
according to IEEE 802.3u-100BaseFXVar
according to IEEE 802.3ab-1000BaseTVar
according to IEEE 802.3z-1000BaseLXVar
according to IEEE 802.3ad-Link AggregationVar
according to IEEE 802.3af-Power-over-EthernetVar
according to IEEE 802.3x-Flow ControlVar
according to IEEE 802.1d-MAC BridgesVar
according to IEEE 802.1d-STPVar
according to IEEE 802.1p-class of serviceVar
according to IEEE 802.1Q-VLAN taggingVar
according to IEEE 802.1Q-2005 (formerly IEEE 802.1s) MSTPVar
according to IEEE 802.1w-RRSTVar
according to IEEE 802.1X-port based Network Access ControlVar
RFC768-UDPVar
RFC783-TFTPVar
RFC791-IPVar
RFC792-ICMPVar
RFC793-TCPVar
RFC826-ARPVar
RFC854-TelnetVar
RFC894-IP over EthernetVar
RFC1112-IGMPv1Var
RFC1519-CIDRVar
RFC1541-DHCP (client)Var
RFC2068-HTTPVar
RFC2236-IGMPv2Var
RFC2284-EAPVar
RFC2475-Differentiated ServiceVar
RFC2865-RADIUSVar
RFC3414-SNMPv3-USMVar
RFC3415-SNMPv3-VACMVar
standards, specifications, approvals / Environmental Product Declaration
Environmental Product DeclarationVar
total630,27 kg
during manufacturing82,01 kg
during operation547,91 kg
after end of life0,35 kg

İlgili Ürünler

6GK1411-1AC00
Siemens 6GK1411-1AC00
Detayları Gör

Siemens

6GK1411-1AC00

MFR #6GK1411-1AC00

SKU #YLSUPUJLQ5SX

6GK1411-5AB10
Siemens 6GK1411-5AB10
Detayları Gör

Siemens

6GK1411-5AB10

MFR #6GK1411-5AB10

SKU #YLSWCVVF4PMPV5M

6GK1411-5AC00
Siemens 6GK1411-5AC00
Detayları Gör

Siemens

6GK1411-5AC00

MFR #6GK1411-5AC00

SKU #YLSX1BWVS5DB97H

6GK1411-5BB00
Siemens 6GK1411-5BB00
Detayları Gör

Siemens

6GK1411-5BB00

MFR #6GK1411-5BB00

SKU #YLS8ZXA1XMOM1Z2

6GK1562-3AA01
Siemens 6GK1562-3AA01
Detayları Gör

Siemens

6GK1562-3AA01

MFR #6GK1562-3AA01

SKU #YLSUPE0SE2ALSG

6GK1571-1AA00-0AD0
Siemens 6GK1571-1AA00-0AD0
Detayları Gör

Siemens

6GK1571-1AA00-0AD0

MFR #6GK1571-1AA00-0AD0

SKU #YLSNEGUF7BUFUDI

6GK1700-0AA16-0AA0
Siemens 6GK1700-0AA16-0AA0
Detayları Gör

Siemens

6GK1700-0AA16-0AA0

MFR #6GK1700-0AA16-0AA0

SKU #YLSSJRML6XO3MG

6GK1700-0AA17-0AA0
Siemens 6GK1700-0AA17-0AA0
Detayları Gör

Siemens

6GK1700-0AA17-0AA0

MFR #6GK1700-0AA17-0AA0

SKU #YLSYL6QBEDHUOAQ

6GK1700-0AA18-0AA0
Siemens 6GK1700-0AA18-0AA0
Detayları Gör

Siemens

6GK1700-0AA18-0AA0

MFR #6GK1700-0AA18-0AA0

SKU #YLSMHAXXPQWTSZT

6GK1700-0AA23-0AA0
Siemens 6GK1700-0AA23-0AA0
Detayları Gör

Siemens

6GK1700-0AA23-0AA0

MFR #6GK1700-0AA23-0AA0

SKU #YLSEYSK9HEFTQ3

Öne Çıkan Ürünler

MDBB63-100Z
SMC MDBB63-100Z
Detayları Gör

SMC

MDBB63-100Z

MFR #MDBB63-100Z

SKU #YLSNBPQBGLI90UX

VQZ2121-5LO1-N3T
SMC VQZ2121-5LO1-N3T
Detayları Gör

SMC

VQZ2121-5LO1-N3T

MFR #VQZ2121-5LO1-N3T

SKU #YLSEL35MGGQ9FOL

VFSWDM3546T-5E
Baldor VFSWDM3546T-5E
Detayları Gör

Baldor

VFSWDM3546T-5E

MFR #VFSWDM3546T-5E

SKU #YLSRYYEFOOW6J5E

CM2B40-75Z
SMC CM2B40-75Z
Detayları Gör

SMC

CM2B40-75Z

MFR #CM2B40-75Z

SKU #YLSOGLJ512KWTEJ

MXS-AS16L
SMC MXS-AS16L
Detayları Gör

SMC

MXS-AS16L

MFR #MXS-AS16L

SKU #YLSAP0XXFGFSWY6

EH22512
Danfoss Aeroquip LLC EH22512
Detayları Gör

Danfoss Aeroquip LLC

EH22512

MFR #EH22512

SKU #YLSRZ91UGVO64DG

NCDMC150-0600-X155US
SMC NCDMC150-0600-X155US
Detayları Gör

SMC

NCDMC150-0600-X155US

MFR #NCDMC150-0600-X155US

SKU #YLS8ICKGSKYC93L

BC8M12
Brush Research Mfg BC8M12
Detayları Gör

Brush Research Mfg

BC8M12

MFR #BC8M12

SKU #YLSA0P5BE6ZJCIW

MXQ25-40B-M9NZ
SMC MXQ25-40B-M9NZ
Detayları Gör

SMC

MXQ25-40B-M9NZ

MFR #MXQ25-40B-M9NZ

SKU #YLST5TX9LNATRNS

İlgili Aramalar

Siemens 6GK6090-0PS1.-.... fiyatSiemens 6GK6090-0PS1.-.... teklif alSiemens 6GK6090-0PS1.-.... satın al6GK6090-0PS1.-.... fiyat6GK6090-0PS1.-.... stok durumuSiemens yedek parçaSiemens 6GK6090-0PS1.-.... muadilSiemens 6GK6090-0PS1.-.... teknik özellikler