Çerez Kullanımı

Web sitemizde size daha iyi bir deneyim sunmak için çerezler kullanıyoruz. Çerezler, site performansını artırmak, içerikleri kişiselleştirmek ve trafiği analiz etmek için kullanılır.

Siemens 6GK6040-1AT1.-....

Fotoğraf, ürünün gerçek halini yansıtmayabilir. Tüm detaylar için ürünün adına ve özelliklerine bakınız.

Siemens 6GK6040-1AT1.-....

The RUGGEDCOM RS401NC is an industrially hardened, serial cihaz server ile an dahili, fully managed, Ethernet anahtar, designed to operate reliably in electrically harsh ve climatically demanding environments. 56-bit Encryption; compact tasarım, 4 port serial server, 4 port managed Ethernet anahtar & an optional V.90 modem

SiemensMFR # 6GK6040-1AT1.-....SKU # YLSGDLRZD3JHWP8
product brand nameRUGGEDCOM
transfer rate10, 100 Mbit/s
according to RS 232300... 115200 bit/s
according to RS 422/485300... 115200 bit/s
according to V.9056000 bit/s
for modem / maximum1

Ürün Hakkında

The RUGGEDCOM RS401NC is an industrially hardened, serial cihaz server ile an dahili, fully managed, Ethernet anahtar, designed to operate reliably in electrically harsh ve climatically demanding environments. 56-bit Encryption; compact tasarım, 4 port serial server, 4 port managed Ethernet anahtar & an optional V.90 modem

Siemens 6GK6040-1AT1.-....

  • Orijinal ve sertifikalı Siemens ürünü
  • Dünya genelinde tedarik ağıyla hızlı temin
  • Teknik ekibimizden ürün seçimi ve uyumluluk desteği
  • Muadil ve alternatif ürün önerisi
  • Talebinize özel fiyat teklifi ve teslim süresi

Teknik Özellikler

product brand nameRUGGEDCOM
transfer rate
transfer rate10, 100 Mbit/s
according to RS 232300... 115200 bit/s
according to RS 422/485300... 115200 bit/s
according to V.9056000 bit/s
interfaces
for network components or terminal equipment / maximum4
for network components or terminal equipment4
for network components or terminal equipment / maximum4
for serial interfaces / according to RS 232/RS 422/RS 485 / maximum4
for modem / maximum1
for signaling contact1
for power supply1
for redundant voltage supply0
for network components or terminal equipmentRJ45-Port, SUB-D 9 pin
for signaling contact3-pole terminal block
for power supply3-pole terminal block
for network components or terminal equipment / maximum2
for fiber optic cable / at 10 Mbit/s4
for fiber optic cable / at 100 Mbit/s4
at 10 Mbit/sST-Port (BFOC-Port)
at 100 Mbit/sST-/SC-/MTRJ-/LC-Port
at the optical interface / depending on the optical fiber used / minimum2 km
at the optical interface / depending on the optical fiber used / maximum90 km
insulation voltage / for serial interfaces / according to RS 232/RS 422/RS 485 / rated value2 kV
signal inputs/outputs
relay designForm-C contact relay
at AC / rated value30 V
at AC / maximum250 V
at DC / rated value30 V
at DC / maximum80 V
at AC / maximum0,6 A
at AC / at 250 V / maximum0,2 A
at DC / maximum1 A
at DC / at 30 V / maximum1 A
supply voltage, current consumption, power loss
product options / wide range power supplyVar
supply voltage / 1 / rated value24 V
supply voltage / 1 / rated value10... 36 V
type of voltage / 1 / of the supply voltageDC
supply voltage / 2 / rated value48 V
supply voltage / 2 / rated value36... 59 V
type of voltage / 2 / of the supply voltageDC
supply voltage / 3 / rated value110 V
supply voltage / 3 / rated value88... 300 V
type of voltage / 3 / of the supply voltageDC
supply voltage / 4 / rated value85... 265 V
type of voltage / 4 / of the supply voltageAC
product component / fusing at power supply inputVar
maximum8 W
ambient conditions
during operation-40... +85 °C
during storage-40... +85 °C
during transport-40... +85 °C
noteA maximum operating temperature of +85 °C is permissible for a duration of 16 hours
relative humidity / at 25 °C / without condensation / during operation / maximum95 %
operating condition / fanless operationVar
protection class IPIP40
design, dimensions and weights
designcompact
width202 mm
height44 mm
depth291 mm
net weight2,2 kg
product feature / conformal coatingoptional
material / of the enclosure18 AWG galvanized steel enclosure
35 mm DIN-rail mountingVar
S7-300 rail mountingYok
19-inch installationYok
wall mountingVar
product features, product functions, product components / general
product component / integrated / Ethernet switchVar
DNP 3.0 to DNP conversion via UDP/TCPVar
Modbus RTU to Modbus TCP conversionVar
RAW socket mode for any serial protocolsVar
DNP3Var
GVRPVar
HTTPVar
Modbus TCPVar
TFTPVar
number of automatically learnable MAC addresses2048
number of priority channels4
multi-pointVar
point-to-pointVar
product function / port-rate-limitingVar
Store & Forward switching methodVar
support several modbus mastersVar
PPPVar
TINVar
of the MAC-address table16 Kibyte
of message buffer / maximum1 Mibyte
switch latency period5 µs
transfer rate / of the switch1,2 Gbit/s
product functions / management, configuration, engineering
CLIVar
RMONVar
web-based managementVar
protocol / is supported / TelnetVar
product functions / diagnostics
SNMP v1Var
SNMP v2cVar
SNMP v3Var
MIB supportVar
— by BRIDGE-MIBRFC1493
— by IF-MIBRFC2863
— by RMON-MIBRFC2819
— by RSTP-MIBdraft-ietf-bridge-bridgemib-smiv2-03
— by SNMPv2-MIBRFC1907
— by SNMPv2-SMIRFC2578
— by SNMPv2-TCRFC2579
— by TCP-MIBRFC2012
— by UDP-MIBRFC2013
product functions / VLAN
number of VLANs / maximum255
product function / VLAN - port basedVar
VLAN identification number1... 4094
product functions / DHCP
DHCP Option 82Yok
product functions / redundancy
redundancy procedure MSTPYok
redundancy procedure RSTPVar
eRSTPVar
MSTPYok
RSTPVar
product functions / security
IEEE 802.1x (radius)Yok
RADIUS clientVar
SSLVar
RADIUSVar
TACACS+Var
with SSL56 bit
with RSA1024 bit
product functions / time
NTPYok
SNTPVar
standards, specifications, approvals
for EMCFCC Part 15 (Class A), EN55022 (CISPR22 Class A)
for safety / from CSA and ULUL 60950-1, CSA C22.2 no. 60950-7
for hazardous zone / from CSA and ULHazardous Locations: Class 1 Division 2
for emitted interferenceEN 61000-6-4 (Class A)
for interference immunityEN 61000-6-2
laser protection classComplies with 21 CFR Chapter 1, Subchapter J
certificate of suitabilityEN 61000-6-2, EN 61000-6-10
relating to NEMATS 2
CE markingVar
C-TickYok
IEC 61850-3Var
IEEE 1613Var
according to IEEE 802.3-10BaseTVar
according to IEEE 802.3u-100BaseTXVar
according to IEEE 802.1Q-2005 (formerly IEEE 802.1s) MSTPYok
according to IEEE 802.1X-port based Network Access ControlYok
according to IEEE 802.3u-100BaseFXVar
according to IEEE 802.3x-Flow ControlVar
according to IEEE 802.3ad-Link AggregationYok
according to IEEE 802.1d-MAC BridgesVar
according to IEEE 802.1d-STPVar
according to IEEE 802.1p-class of serviceVar
according to IEEE 802.1Q-VLAN taggingVar
according to IEEE 802.1w-RRSTVar
RFC768-UDPVar
RFC783-TFTPVar
RFC791-IPVar
RFC792-ICMPVar
RFC793-TCPVar
RFC826-ARPVar
RFC854-TelnetVar
RFC894-IP over EthernetVar
RFC1112-IGMPv1Var
RFC1519-CIDRVar
RFC2030-SNTPVar
RFC2068-HTTPVar
RFC2236-IGMPv2Var
RFC1541-DHCP (client)Var
RFC1661-PPPVar
product function / transmission of serial data via IP-NetworksVar
standards, specifications, approvals / Environmental Product Declaration
Environmental Product DeclarationVar
total1893,77 kg
during manufacturing326,09 kg
during operation1566,42 kg
after end of life1,26 kg

İlgili Ürünler

6GK1411-1AC00
Siemens 6GK1411-1AC00
Detayları Gör

Siemens

6GK1411-1AC00

MFR #6GK1411-1AC00

SKU #YLSUPUJLQ5SX

6GK1411-5AB10
Siemens 6GK1411-5AB10
Detayları Gör

Siemens

6GK1411-5AB10

MFR #6GK1411-5AB10

SKU #YLSWCVVF4PMPV5M

6GK1411-5AC00
Siemens 6GK1411-5AC00
Detayları Gör

Siemens

6GK1411-5AC00

MFR #6GK1411-5AC00

SKU #YLSX1BWVS5DB97H

6GK1411-5BB00
Siemens 6GK1411-5BB00
Detayları Gör

Siemens

6GK1411-5BB00

MFR #6GK1411-5BB00

SKU #YLS8ZXA1XMOM1Z2

6GK1562-3AA01
Siemens 6GK1562-3AA01
Detayları Gör

Siemens

6GK1562-3AA01

MFR #6GK1562-3AA01

SKU #YLSUPE0SE2ALSG

6GK1571-1AA00-0AD0
Siemens 6GK1571-1AA00-0AD0
Detayları Gör

Siemens

6GK1571-1AA00-0AD0

MFR #6GK1571-1AA00-0AD0

SKU #YLSNEGUF7BUFUDI

6GK1700-0AA16-0AA0
Siemens 6GK1700-0AA16-0AA0
Detayları Gör

Siemens

6GK1700-0AA16-0AA0

MFR #6GK1700-0AA16-0AA0

SKU #YLSSJRML6XO3MG

6GK1700-0AA17-0AA0
Siemens 6GK1700-0AA17-0AA0
Detayları Gör

Siemens

6GK1700-0AA17-0AA0

MFR #6GK1700-0AA17-0AA0

SKU #YLSYL6QBEDHUOAQ

6GK1700-0AA18-0AA0
Siemens 6GK1700-0AA18-0AA0
Detayları Gör

Siemens

6GK1700-0AA18-0AA0

MFR #6GK1700-0AA18-0AA0

SKU #YLSMHAXXPQWTSZT

6GK1700-0AA23-0AA0
Siemens 6GK1700-0AA23-0AA0
Detayları Gör

Siemens

6GK1700-0AA23-0AA0

MFR #6GK1700-0AA23-0AA0

SKU #YLSEYSK9HEFTQ3

Öne Çıkan Ürünler

VQZ2121-5LO1-N3T
SMC VQZ2121-5LO1-N3T
Detayları Gör

SMC

VQZ2121-5LO1-N3T

MFR #VQZ2121-5LO1-N3T

SKU #YLSEL35MGGQ9FOL

ZCUKQ25-50D
SMC ZCUKQ25-50D
Detayları Gör

SMC

ZCUKQ25-50D

MFR #ZCUKQ25-50D

SKU #YLSQ684QXTNN958

MDBB63-100Z
SMC MDBB63-100Z
Detayları Gör

SMC

MDBB63-100Z

MFR #MDBB63-100Z

SKU #YLSNBPQBGLI90UX

CDJ2L16-125Z-B
SMC CDJ2L16-125Z-B
Detayları Gör

SMC

CDJ2L16-125Z-B

MFR #CDJ2L16-125Z-B

SKU #YLS5V0RW2VJJR1A

SY5420-5DZ-01
SMC SY5420-5DZ-01
Detayları Gör

SMC

SY5420-5DZ-01

MFR #SY5420-5DZ-01

SKU #YLSQW9MERWL033X

AR30-N02E-1Z-B
SMC AR30-N02E-1Z-B
Detayları Gör

SMC

AR30-N02E-1Z-B

MFR #AR30-N02E-1Z-B

SKU #YLSYFNHADE6GRKV

MTS32-150M
SMC MTS32-150M
Detayları Gör

SMC

MTS32-150M

MFR #MTS32-150M

SKU #YLSSJCSBTRLX2P7

MXQ25L-40B-M9NZ
SMC MXQ25L-40B-M9NZ
Detayları Gör

SMC

MXQ25L-40B-M9NZ

MFR #MXQ25L-40B-M9NZ

SKU #YLSD1VANMRI726Z

CG5EN50SV-150
SMC CG5EN50SV-150
Detayları Gör

SMC

CG5EN50SV-150

MFR #CG5EN50SV-150

SKU #YLST11TLVYPVP7H

BM3615T W/ 2-1/4" LONG SHAFT
Baldor BM3615T W/  2-1/4" LONG SHAFT
Detayları Gör

Baldor

BM3615T W/ 2-1/4" LONG SHAFT

MFR #BM3615T W/ 2-1/4" LONG SHAFT

SKU #YLSUV0OKQIKNTRJ

İlgili Aramalar

Siemens 6GK6040-1AT1.-.... fiyatSiemens 6GK6040-1AT1.-.... teklif alSiemens 6GK6040-1AT1.-.... satın al6GK6040-1AT1.-.... fiyat6GK6040-1AT1.-.... stok durumuSiemens yedek parçaSiemens 6GK6040-1AT1.-.... muadilSiemens 6GK6040-1AT1.-.... teknik özellikler