Çerez Kullanımı

Web sitemizde size daha iyi bir deneyim sunmak için çerezler kullanıyoruz. Çerezler, site performansını artırmak, içerikleri kişiselleştirmek ve trafiği analiz etmek için kullanılır.

Siemens 6GK6008-0AS10-0...

Fotoğraf, ürünün gerçek halini yansıtmayabilir. Tüm detaylar için ürünün adına ve özelliklerine bakınız.

Siemens 6GK6008-0AS10-0...

The RUGGEDCOM i800 is a compact, fully managed Ethernet switches designed to operate reliably in harsh industrial environments. managed veya unmanaged; regular veya extended sıcaklık; copper interfaces; Fast Ethernet; 56-bit Encryption; Ethernet Ports: 8 x 10/100Tx ports

SiemensMFR # 6GK6008-0AS10-0...SKU # YLSNVKFL2QV9RG
product type designationRUGGEDCOM i800NC
transfer rate10, 100 Mbit/s
number of electrical ports / maximum8
number of optical ports / maximum0
for operator console1
for management purposes0

Ürün Hakkında

The RUGGEDCOM i800 is a compact, fully managed Ethernet switches designed to operate reliably in harsh industrial environments. managed veya unmanaged; regular veya extended sıcaklık; copper interfaces; Fast Ethernet; 56-bit Encryption; Ethernet Ports: 8 x 10/100Tx ports

Siemens 6GK6008-0AS10-0...

  • Orijinal ve sertifikalı Siemens ürünü
  • Dünya genelinde tedarik ağıyla hızlı temin
  • Teknik ekibimizden ürün seçimi ve uyumluluk desteği
  • Muadil ve alternatif ürün önerisi
  • Talebinize özel fiyat teklifi ve teslim süresi

Teknik Özellikler

product type designationRUGGEDCOM i800NC
transfer rate
transfer rate10, 100 Mbit/s
number of ports / maximum8; Number of ports depending on configuration
interfaces / for communication / maximum configuration for modular devices
number of electrical ports / maximum8
number of electrical ports / with PoE / maximum0
number of optical ports / maximum0
interfaces / other
for operator console1
for management purposes0
for signaling contact3-pole terminal block, can be screwed
for power supply5-pole terminal block, screwable
signal inputs/outputs
relay designOptional Form-C contact relay (SPDT) as alarm relay
type of relay outputChangeover contact (CO)
at DC / at 30 V / maximum2 A
supply voltage, current consumption, power loss
supply voltage / 1 / rated value24 V
power loss [W] / 1 / rated value9 W
consumed current / 1 / at rated supply voltage / maximum0,4 A
supply voltage / 1 / rated value9... 32 V
type of electrical connection / 1 / for power supply5-pole terminal block, can be screwed
ambient conditions
during operation-20... +60 °C
noteOptional temperature range -40 °C... +85 °C
operating condition / fanless operationVar
protection class IPIP4X
design, dimensions and weights
designcompact
width56,5 mm
height134,5 mm
depth95,3 mm
net weight1 kg
product feature / conformal coatingoptional
material / of the enclosureCast Aluminum Enclosure
35 mm top hat DIN rail mountingVar
product features, product functions, product components / general
of the MAC-address table16 kB
of message buffer / maximum128 kB
switch latency period4 µs
transfer rate / of the switch7,6 Gbit/s
number of priority channels4
no head-off-line-blockingVar
Store & Forward switching methodVar
product functions / management, configuration, engineering
CLIVar
web-based managementVar
MIB supportVar
RMONVar
product function / switch-managedVar
TelnetVar
HTTPVar
HTTPSVar
TFTPVar
SFTPVar
SNMP v1Var
SNMP v2Yok
SNMP v2cVar
SNMP v3Var
IGMP (snooping/querier)Var
number of groups / at IGMP256
for MIB support / by BRIDGE-MIBRFC4188
for MIB support / by IF-MIBRFC2863
for MIB support / by RMON-MIBRFC2819
for MIB support / by RSTP-MIBRFC4318
for MIB support / by SNMPv2-MIBRFC1907
for MIB support / by SNMPv2-SMIRFC2578
for MIB support / by SNMPv2-TCRFC2579
for MIB support / by TCP-MIBRFC2012
for MIB support / by UDP-MIBRFC2013
product functions / VLAN
VLAN - port basedVar
number of VLANs / maximum255
VLAN identification number1... 4094
protocol / is supported / GVRPVar
product functions / DHCP
DHCP clientVar
DHCP Option 82Var
DHCP Option 66Yok
DHCP Option 67Yok
product functions / routing
PPPVar
product functions / redundancy
redundancy procedure STPVar
redundancy procedure RSTPVar
redundancy procedure MSTPVar
eRSTPVar
STPVar
RSTPVar
MSTPVar
product functions / security
IEEE 802.1x (radius)Var
RADIUS clientVar
RADIUSVar
TACACS+Var
SSLVar
with SSL128 bit
with RSA1024 bit
product function / port-rate-limitingVar
adjustable port-rate-limitation128 kbit/s... 8 Mbit/s
product functions / time
SNTP clientVar
SNTP serverVar
SNTPVar
standards, specifications, approvals
for safety / from CSA and ULCSA C22.2 Yok. 60950-1-03, UL 60950-1, UL 508
product function / is supported / identification linkVar; acc. to IEC 61406-1:2022
standards, specifications, approvals / CE
certificate of suitability / CE markingVar
for EMCFCC Part 15 (Class A), EN55022 (CISPR22 Class A)
standards, specifications, approvals / hazardous environments
standard / for hazardous zoneATEX Zone 2 (IEC/EN 60079-15)
standards, specifications, approvals / other
laser protection classComplies with 21 CFR chapter 1, subchapter J
standards, specifications, approvals / product conformity
according to IEEE 802.3-10BaseTVar
according to IEEE 802.3u-100BaseTXVar
according to IEEE 802.3u-100BaseFXVar
according to IEEE 802.3ab-1000BaseTVar
according to IEEE 802.3z-1000BaseLXVar
according to IEEE 802.3ad-Link AggregationVar
according to IEEE 802.3x-Flow ControlVar
according to IEEE 802.1d-MAC BridgesVar
according to IEEE 802.1d-STPVar
according to IEEE 802.1p-class of serviceVar
according to IEEE 802.1Q-VLAN taggingVar
according to IEEE 802.1Q-2005 (formerly IEEE 802.1s) MSTPVar
according to IEEE 802.1w-RRSTVar
according to IEEE 802.1x-port based Network Access ControlVar
RFC768-UDPVar
RFC783-TFTPVar
RFC791-IPVar
RFC792-ICMPVar
RFC793-TCPVar
RFC826-ARPVar
RFC854-TelnetVar
RFC894-IP over EthernetVar
RFC1112-IGMPv1Var
RFC1519-CIDRVar
RFC1541-DHCP (client)Var
RFC2030-SNTPVar
RFC2068-HTTPVar
RFC2236-IGMPv2Var
RFC2284-EAPVar
RFC2475-Differentiated ServiceVar
RFC2865-RADIUSVar
RFC3414-SNMPv3-USMVar
RFC3415-SNMPv3-VACMVar
standards, specifications, approvals / Environmental Product Declaration
Environmental Product DeclarationVar
total630,27 kg
during manufacturing82,01 kg
during operation547,91 kg
after end of life0,35 kg

İlgili Ürünler

6GK1411-1AC00
Siemens 6GK1411-1AC00
Detayları Gör

Siemens

6GK1411-1AC00

MFR #6GK1411-1AC00

SKU #YLSUPUJLQ5SX

6GK1411-5AB10
Siemens 6GK1411-5AB10
Detayları Gör

Siemens

6GK1411-5AB10

MFR #6GK1411-5AB10

SKU #YLSWCVVF4PMPV5M

6GK1411-5AC00
Siemens 6GK1411-5AC00
Detayları Gör

Siemens

6GK1411-5AC00

MFR #6GK1411-5AC00

SKU #YLSX1BWVS5DB97H

6GK1411-5BB00
Siemens 6GK1411-5BB00
Detayları Gör

Siemens

6GK1411-5BB00

MFR #6GK1411-5BB00

SKU #YLS8ZXA1XMOM1Z2

6GK1562-3AA01
Siemens 6GK1562-3AA01
Detayları Gör

Siemens

6GK1562-3AA01

MFR #6GK1562-3AA01

SKU #YLSUPE0SE2ALSG

6GK1571-1AA00-0AD0
Siemens 6GK1571-1AA00-0AD0
Detayları Gör

Siemens

6GK1571-1AA00-0AD0

MFR #6GK1571-1AA00-0AD0

SKU #YLSNEGUF7BUFUDI

6GK1700-0AA16-0AA0
Siemens 6GK1700-0AA16-0AA0
Detayları Gör

Siemens

6GK1700-0AA16-0AA0

MFR #6GK1700-0AA16-0AA0

SKU #YLSSJRML6XO3MG

6GK1700-0AA17-0AA0
Siemens 6GK1700-0AA17-0AA0
Detayları Gör

Siemens

6GK1700-0AA17-0AA0

MFR #6GK1700-0AA17-0AA0

SKU #YLSYL6QBEDHUOAQ

6GK1700-0AA18-0AA0
Siemens 6GK1700-0AA18-0AA0
Detayları Gör

Siemens

6GK1700-0AA18-0AA0

MFR #6GK1700-0AA18-0AA0

SKU #YLSMHAXXPQWTSZT

6GK1700-0AA23-0AA0
Siemens 6GK1700-0AA23-0AA0
Detayları Gör

Siemens

6GK1700-0AA23-0AA0

MFR #6GK1700-0AA23-0AA0

SKU #YLSEYSK9HEFTQ3

Öne Çıkan Ürünler

NCDGFN25-0100
SMC NCDGFN25-0100
Detayları Gör

SMC

NCDGFN25-0100

MFR #NCDGFN25-0100

SKU #YLST0TDV975HLIN

AW20-N02CG-6CZ-B
SMC AW20-N02CG-6CZ-B
Detayları Gör

SMC

AW20-N02CG-6CZ-B

MFR #AW20-N02CG-6CZ-B

SKU #YLSNOOF0IBCZ3J3

NCMC150-0600-X103US
SMC NCMC150-0600-X103US
Detayları Gör

SMC

NCMC150-0600-X103US

MFR #NCMC150-0600-X103US

SKU #YLS468HQT0B65QG

MDBB63-100Z
SMC MDBB63-100Z
Detayları Gör

SMC

MDBB63-100Z

MFR #MDBB63-100Z

SKU #YLSNBPQBGLI90UX

SY5420-5DZ-01
SMC SY5420-5DZ-01
Detayları Gör

SMC

SY5420-5DZ-01

MFR #SY5420-5DZ-01

SKU #YLSQW9MERWL033X

AR30-N02E-1Z-B
SMC AR30-N02E-1Z-B
Detayları Gör

SMC

AR30-N02E-1Z-B

MFR #AR30-N02E-1Z-B

SKU #YLSYFNHADE6GRKV

CM2B40-75Z
SMC CM2B40-75Z
Detayları Gör

SMC

CM2B40-75Z

MFR #CM2B40-75Z

SKU #YLSOGLJ512KWTEJ

VQC2101R-51
SMC VQC2101R-51
Detayları Gör

SMC

VQC2101R-51

MFR #VQC2101R-51

SKU #YLSSEY6NT0YLZ8G

MGPL25TN-200BZ-XC9
SMC MGPL25TN-200BZ-XC9
Detayları Gör

SMC

MGPL25TN-200BZ-XC9

MFR #MGPL25TN-200BZ-XC9

SKU #YLSPBI637NOCN0Y

BC8M12
Brush Research Mfg BC8M12
Detayları Gör

Brush Research Mfg

BC8M12

MFR #BC8M12

SKU #YLSA0P5BE6ZJCIW

İlgili Aramalar

Siemens 6GK6008-0AS10-0... fiyatSiemens 6GK6008-0AS10-0... teklif alSiemens 6GK6008-0AS10-0... satın al6GK6008-0AS10-0... fiyat6GK6008-0AS10-0... stok durumuSiemens yedek parçaSiemens 6GK6008-0AS10-0... muadilSiemens 6GK6008-0AS10-0... teknik özellikler