Çerez Kullanımı

Web sitemizde size daha iyi bir deneyim sunmak için çerezler kullanıyoruz. Çerezler, site performansını artırmak, içerikleri kişiselleştirmek ve trafiği analiz etmek için kullanılır.

Siemens 6GK6491-0LA..-....

Fotoğraf, ürünün gerçek halini yansıtmayabilir. Tüm detaylar için ürünün adına ve özelliklerine bakınız.

Siemens 6GK6491-0LA..-....

RUGGEDCOM RSL910NC is a 10 port, industrially hardened, fully managed Ethernet switch with 56-bit encryption supporting 2 VDSL2 ports, 2 Gigabit Ethernet SFP ports and 6 Fast Ethernet RJ45 ports. The VDSL2 ports allow LAN segments up to 3 km over telephone grade cable at up to 85 Mbps.

SiemensMFR # 6GK6491-0LA..-....SKU # YLS61AHW3BMNWGA
product brand nameRUGGEDCOM
transfer rate / for Industrial Ethernet10, 100, 1000 Mbit/s
with EoVDSL / maximum85 Mbit/s
for EoVDSL / maximum2
for management purposes2
for power supplyterminal block

Ürün Hakkında

RUGGEDCOM RSL910NC is a 10 port, industrially hardened, fully managed Ethernet switch with 56-bit encryption supporting 2 VDSL2 ports, 2 Gigabit Ethernet SFP ports and 6 Fast Ethernet RJ45 ports. The VDSL2 ports allow LAN segments up to 3 km over telephone grade cable at up to 85 Mbps.

Siemens 6GK6491-0LA..-....

  • Orijinal ve sertifikalı Siemens ürünü
  • Dünya genelinde tedarik ağıyla hızlı temin
  • Teknik ekibimizden ürün seçimi ve uyumluluk desteği
  • Muadil ve alternatif ürün önerisi
  • Talebinize özel fiyat teklifi ve teslim süresi

Teknik Özellikler

product brand nameRUGGEDCOM
transfer rate
transfer rate / for Industrial Ethernet10, 100, 1000 Mbit/s
with EoVDSL / maximum85 Mbit/s
interfaces
number of electrical/optical connections / for network components or terminal equipment / maximum10; 6 fast Ethernet ports (10/100BaseTX), 2 SFP ports, 2 VDSL2 ports
for network components or terminal equipment / maximum8
for EoVDSL / maximum2
for management purposes2
for power supplyterminal block
number of optical interfaces / for network components or terminal equipment / maximum2
minimum0,5 km
maximum90 km
signal inputs/outputs
operational current / of the signaling contacts / at DC / at 30 V / maximum2 A
relay designForm-C contact relay (CO, change over)
supply voltage, current consumption, power loss
product options / wide range power supplyVar
maximum13 W
supply voltage / 1 / rated value24 V
supply voltage / 1 / rated value10... 36 V
type of voltage / 1 / of the supply voltageDC
consumed current / 1 / at rated supply voltage / maximum0,525 A
supply voltage / 2 / rated value48 V
supply voltage / 2 / rated value36... 72 V
type of voltage / 2 / of the supply voltageDC
consumed current / 2 / at rated supply voltage / maximum0,258 A
supply voltage / 3 / rated value88... 300 V
type of voltage / 3 / of the supply voltageDC
consumed current / 3 / at rated supply voltage / maximum0,107 A
supply voltage / 4 / rated value85... 264 V
type of voltage / 4 / of the supply voltageAC
ambient conditions
during operation-40... +85 °C
noteA maximum operating temperature of +85 °C is permissible for a duration of 16 hours
coatingconformal coating optional
operating condition / fanless operationVar
protection class IPIP30
design, dimensions and weights
depth124,7 mm
height187,96 mm
width66,15 mm
net weight1134 g
material / of the enclosure20 AWG galvanized steel enclosure
35 mm DIN-rail mountingVar
wall mountingVar
product features, product functions, product components / general
switch-managedVar
automatic selection of the fastest transfer rateVar
Switchover master or device with softwareVar
TFTPVar
IGMP (snooping/querier)Var
number of groups / at IGMP256
range / at VDSL interface / maximum3,3 km
transmission mode / FDMVar
of message buffer / maximum1 Mibyte
switch latency period8 µs
transfer rate / of the switch1,8 Gbit/s
number of priority channels4
product feature / Store & Forward switching methodVar
product functions / management, configuration, engineering
CLIVar
web-based managementVar
RMONVar
MIB supportVar
TelnetVar
HTTPVar
HTTPSVar
product functions / diagnostics
SNMP v1Var
SNMP v2cVar
SNMP v3Var
product functions / DHCP
DHCP clientVar
product functions / VLAN
number of VLANs / maximum255
product function / VLAN - port basedVar
protocol / is supported / GVRPVar
product functions / redundancy
redundancy procedure MSTPVar
redundancy procedure RSTPVar
eRSTPVar
protocol / is supported / RSTPVar
product functions / security
port-rate-limitingVar
adjustable port-rate-limitation128 kbit/s... 8 Mbit/s
IEEE 802.1x (radius)Var
SSHYok
SSLVar
TACACS+Var
with RSA1024 bit
product functions / time
SNTPVar
standards, specifications, approvals
for EMCFCC Part 15 (Class A), EN55022 (CISPR22 Class A)
for safety / from CSA and ULcCSAus (CSA C22.2 Yok. 60950, UL 60950, EN60950)
laser protection class21 CFR Chapter 1, Subchapter J
CE markingVar
relating to NEMATS 2
railway application in accordance with EN 50121-3-2Var
railway application in accordance with EN 50121-4Var
IEC 61850-3Yok
IEEE 1613Var
RFC768-UDPVar
RFC783-TFTPVar
RFC791-IPVar
RFC792-ICMPVar
RFC793-TCPVar
RFC826-ARPVar
RFC854-TelnetVar
RFC894-IP over EthernetVar
RFC1112-IGMPv1Var
RFC1519-CIDRVar
RFC2030-SNTPVar
RFC2068-HTTPVar
RFC2236-IGMPv2Var
RFC2284-EAPVar
RFC2475-Differentiated ServiceVar
RFC2865-RADIUSVar
RFC3414-SNMPv3-USMVar
RFC3415-SNMPv3-VACMVar
RFC1541-DHCP (client)Var
according to IEEE 802.3-10BaseTVar
according to IEEE 802.3u-100BaseTXVar
according to IEEE 802.3u-100BaseFXVar
according to IEEE 802.3x-Flow ControlVar
according to IEEE 802.3z-1000BaseLXVar
according to IEEE 802.3ab-1000BaseTVar
according to IEEE 802.3ad-Link AggregationVar
according to IEEE 802.1d-MAC BridgesVar
according to IEEE 802.1d-STPVar
according to IEEE 802.1p-class of serviceVar
according to IEEE 802.1Q-VLAN taggingVar
according to IEEE 802.1Q-2005 (formerly IEEE 802.1s) MSTPVar
according to IEEE 802.1X-port based Network Access ControlVar
according to IEEE 802.1D-2004-RSTPVar
standards, specifications, approvals / Environmental Product Declaration
Environmental Product DeclarationVar
total630,27 kg
during manufacturing82,01 kg
during operation547,91 kg
after end of life0,35 kg

İlgili Ürünler

1EE1122-..A00-...4
Siemens 1EE1122-..A00-...4
Detayları Gör

Siemens

1EE1122-..A00-...4

MFR #1EE1122-..A00-...4

SKU #YLS3FGFZLYE3EV8

1EE1124-..A00-...4
Siemens 1EE1124-..A00-...4
Detayları Gör

Siemens

1EE1124-..A00-...4

MFR #1EE1124-..A00-...4

SKU #YLSKZIN1GEIPRVP

1EE1142-..A00-...4
Siemens 1EE1142-..A00-...4
Detayları Gör

Siemens

1EE1142-..A00-...4

MFR #1EE1142-..A00-...4

SKU #YLSUX3MNEZEJGPU

1EE1144-..A00-...4
Siemens 1EE1144-..A00-...4
Detayları Gör

Siemens

1EE1144-..A00-...4

MFR #1EE1144-..A00-...4

SKU #YLSD9GON9QOYBAE

1EE1322-....0-...4
Siemens 1EE1322-....0-...4
Detayları Gör

Siemens

1EE1322-....0-...4

MFR #1EE1322-....0-...4

SKU #YLSSAVZE8P7OOP6

1EE1322-...00-1..2
Siemens 1EE1322-...00-1..2
Detayları Gör

Siemens

1EE1322-...00-1..2

MFR #1EE1322-...00-1..2

SKU #YLSY69IQB2JXAXJ

1EE1322-..A00-...4
Siemens 1EE1322-..A00-...4
Detayları Gör

Siemens

1EE1322-..A00-...4

MFR #1EE1322-..A00-...4

SKU #YLSH1E6AJR6XWJF

1EE1324-....0-...4
Siemens 1EE1324-....0-...4
Detayları Gör

Siemens

1EE1324-....0-...4

MFR #1EE1324-....0-...4

SKU #YLS8GBB9BXAF83

1EE1324-...00-1..2
Siemens 1EE1324-...00-1..2
Detayları Gör

Siemens

1EE1324-...00-1..2

MFR #1EE1324-...00-1..2

SKU #YLSLOS6I1BDXR58

1EE1324-..A00-...4
Siemens 1EE1324-..A00-...4
Detayları Gör

Siemens

1EE1324-..A00-...4

MFR #1EE1324-..A00-...4

SKU #YLSE0T3LUEU0CI

Öne Çıkan Ürünler

VQ1200-51-Q
SMC VQ1200-51-Q
Detayları Gör

SMC

VQ1200-51-Q

MFR #VQ1200-51-Q

SKU #YLSOVA6N31QD04G

CM2B40-75Z
SMC CM2B40-75Z
Detayları Gör

SMC

CM2B40-75Z

MFR #CM2B40-75Z

SKU #YLSOGLJ512KWTEJ

MGPM25-100Z-XC4
SMC MGPM25-100Z-XC4
Detayları Gör

SMC

MGPM25-100Z-XC4

MFR #MGPM25-100Z-XC4

SKU #YLSH71U0VZZBO5I

NCDMC150-0600-X155US
SMC NCDMC150-0600-X155US
Detayları Gör

SMC

NCDMC150-0600-X155US

MFR #NCDMC150-0600-X155US

SKU #YLS8ICKGSKYC93L

EH22512
Danfoss Aeroquip LLC EH22512
Detayları Gör

Danfoss Aeroquip LLC

EH22512

MFR #EH22512

SKU #YLSRZ91UGVO64DG

NCMC150-0600-X103US
SMC NCMC150-0600-X103US
Detayları Gör

SMC

NCMC150-0600-X103US

MFR #NCMC150-0600-X103US

SKU #YLS468HQT0B65QG

AW20-N02CG-6CZ-B
SMC AW20-N02CG-6CZ-B
Detayları Gör

SMC

AW20-N02CG-6CZ-B

MFR #AW20-N02CG-6CZ-B

SKU #YLSNOOF0IBCZ3J3

MY1M20-200AH
SMC MY1M20-200AH
Detayları Gör

SMC

MY1M20-200AH

MFR #MY1M20-200AH

SKU #YLSIZ8K8N4KBPBQ

VQC2101R-51
SMC VQC2101R-51
Detayları Gör

SMC

VQC2101R-51

MFR #VQC2101R-51

SKU #YLSSEY6NT0YLZ8G

İlgili Aramalar

Siemens 6GK6491-0LA..-.... fiyatSiemens 6GK6491-0LA..-.... teklif alSiemens 6GK6491-0LA..-.... satın al6GK6491-0LA..-.... fiyat6GK6491-0LA..-.... stok durumuSiemens yedek parçaSiemens 6GK6491-0LA..-.... muadilSiemens 6GK6491-0LA..-.... teknik özellikler