Çerez Kullanımı

Web sitemizde size daha iyi bir deneyim sunmak için çerezler kullanıyoruz. Çerezler, site performansını artırmak, içerikleri kişiselleştirmek ve trafiği analiz etmek için kullanılır.

Siemens 6GK6080-0AS1.-....

Fotoğraf, ürünün gerçek halini yansıtmayabilir. Tüm detaylar için ürünün adına ve özelliklerine bakınız.

Siemens 6GK6080-0AS1.-....

RUGGEDCOM RS8000NC hardened, fully managed, Ethernet switches; 8 x 100BaseFX; 56-bit encryption;

SiemensMFR # 6GK6080-0AS1.-....SKU # YLS9FZZBZJO1XHR
product type designationRUGGEDCOM RS8000NC
transfer rate10, 100 Mbit/s
number of ports / maximum8
for operator console1
for management purposes0
for operator consoleRS232

Ürün Hakkında

RUGGEDCOM RS8000NC hardened, fully managed, Ethernet switches; 8 x 100BaseFX; 56-bit encryption;

Siemens 6GK6080-0AS1.-....

  • Orijinal ve sertifikalı Siemens ürünü
  • Dünya genelinde tedarik ağıyla hızlı temin
  • Teknik ekibimizden ürün seçimi ve uyumluluk desteği
  • Muadil ve alternatif ürün önerisi
  • Talebinize özel fiyat teklifi ve teslim süresi

Teknik Özellikler

product type designationRUGGEDCOM RS8000NC
transfer rate
transfer rate10, 100 Mbit/s
number of ports / maximum8
interfaces / other
for operator console1
for management purposes0
for operator consoleRS232
for signaling contact3-pole terminal block, can be screwed
for power supply5-pole screw contact
signal inputs/outputs
relay designForm-C contact relay (SPDT)
type of relay outputChangeover contact (CO)
at DC / at 30 V / maximum1 A
supply voltage, current consumption, power loss
product options / wide range power supplyVar
type of voltage / 1 / of the supply voltageDC
supply voltage / 1 / rated value24 V
power loss [W] / 1 / rated value15 W
supply voltage / 1 / rated value10... 36 V
type of voltage / 2 / of the supply voltageDC
supply voltage / 2 / rated value48 V
supply voltage / 2 / rated value36... 59 V
type of voltage / 3 / of the supply voltageDC
supply voltage / 3 / rated value88... 300 V
type of voltage / 4 / of the supply voltageAC
supply voltage / 4 / rated value85... 265 V
ambient conditions
during operation-40... +85 °C
noteA maximum operating temperature of +85 °C is permissible for a duration of 16 hours
operating condition / fanless operationVar
protection class IPIP3X
design, dimensions and weights
designcompact
width198,37 mm
height61,8 mm
depth248,92 mm
net weight2,25 kg
product feature / conformal coatingoptional
material / of the enclosure18 AWG galvanized steel enclosure
19-inch installationYok
35 mm DIN-rail mountingVar
wall mountingVar
product features, product functions, product components / general
number of automatically learnable MAC addresses8192
of message buffer / maximum256 kB
switch latency period4 µs
transfer rate / of the switch1,6 Gbit/s
number of priority channels2
Store & Forward switching methodVar
Zero-Packet-Loss technologyVar; Zero-Packet-Loss applies to fiber optic interfaces
product functions / management, configuration, engineering
CLIVar
web-based managementVar
MIB supportVar
RMONVar
product function / switch-managedVar
TelnetVar
HTTPVar
HTTPSVar
TFTPVar
SFTPVar
SNMP v1Var
SNMP v2Yok
SNMP v2cVar
SNMP v3Var
IGMP (snooping/querier)Var
number of groups / at IGMP256
for MIB support / by BRIDGE-MIBRFC4188
for MIB support / by IF-MIBRFC2863
for MIB support / by RMON-MIBRFC2819
for MIB support / by RSTP-MIBRFC4318
for MIB support / by SNMPv2-MIBRFC1907
for MIB support / by SNMPv2-SMIRFC2578
for MIB support / by SNMPv2-TCRFC2579
for MIB support / by TCP-MIBRFC2012
for MIB support / by UDP-MIBRFC2013
product functions / VLAN
VLAN - port basedVar
number of VLANs / maximum64
VLAN identification number1... 1000
protocol / is supported / GVRPVar
product functions / DHCP
DHCP clientVar
DHCP Option 82Var
DHCP Option 66Yok
DHCP Option 67Yok
product functions / routing
PPPVar
product functions / redundancy
redundancy procedure STPVar
redundancy procedure RSTPVar
redundancy procedure MSTPVar
eRSTPVar
STPVar
RSTPVar
MSTPVar
product functions / security
IEEE 802.1x (radius)Yok
RADIUS clientVar
RADIUSVar
TACACS+Var
SSLYok
with RSA1024 bit
product function / port-rate-limitingVar
product functions / time
SNTP clientVar
SNTP serverVar
SNTPVar
standards, specifications, approvals
for safety / from CSA and ULcCSAus (Compliant with CSA C22.2 Yok. 60950, UL 60950, EN 60950)
product function / is supported / identification linkVar; acc. to IEC 61406-1:2022
standards, specifications, approvals / CE
certificate of suitability / CE markingVar
for EMCFCC Part 15 (Class A), EN55022 (CISPR22 Class A)
standards, specifications, approvals / other
laser protection classComplies with 21 CFR chapter 1, subchapter J
IEC 61850-3Var
standards, specifications, approvals / product conformity
according to IEEE 802.3-10BaseTVar
according to IEEE 802.3u-100BaseTXVar
according to IEEE 802.3u-100BaseFXVar
according to IEEE 802.3x-Flow ControlVar
according to IEEE 802.1d-MAC BridgesVar
according to IEEE 802.1d-STPVar
according to IEEE 802.1p-class of serviceVar
according to IEEE 802.1Q-VLAN taggingVar
according to IEEE 802.1w-RRSTVar
according to IEEE 802.1X-port based Network Access ControlVar
RFC768-UDPVar
RFC783-TFTPVar
RFC791-IPVar
RFC792-ICMPVar
RFC793-TCPVar
RFC826-ARPVar
RFC854-TelnetVar
RFC894-IP over EthernetVar
RFC1112-IGMPv1Var
RFC1519-CIDRVar
RFC1541-DHCP (client)Var
RFC2030-SNTPVar
RFC2068-HTTPVar
RFC2236-IGMPv2Var
standards, specifications, approvals / Environmental Product Declaration
Environmental Product DeclarationVar
total1893,77 kg
during manufacturing326,09 kg
during operation1566,42 kg
after end of life1,26 kg

İlgili Ürünler

1EE1122-..A00-...4
Siemens 1EE1122-..A00-...4
Detayları Gör

Siemens

1EE1122-..A00-...4

MFR #1EE1122-..A00-...4

SKU #YLS3FGFZLYE3EV8

1EE1124-..A00-...4
Siemens 1EE1124-..A00-...4
Detayları Gör

Siemens

1EE1124-..A00-...4

MFR #1EE1124-..A00-...4

SKU #YLSKZIN1GEIPRVP

1EE1142-..A00-...4
Siemens 1EE1142-..A00-...4
Detayları Gör

Siemens

1EE1142-..A00-...4

MFR #1EE1142-..A00-...4

SKU #YLSUX3MNEZEJGPU

1EE1144-..A00-...4
Siemens 1EE1144-..A00-...4
Detayları Gör

Siemens

1EE1144-..A00-...4

MFR #1EE1144-..A00-...4

SKU #YLSD9GON9QOYBAE

1EE1322-....0-...4
Siemens 1EE1322-....0-...4
Detayları Gör

Siemens

1EE1322-....0-...4

MFR #1EE1322-....0-...4

SKU #YLSSAVZE8P7OOP6

1EE1322-...00-1..2
Siemens 1EE1322-...00-1..2
Detayları Gör

Siemens

1EE1322-...00-1..2

MFR #1EE1322-...00-1..2

SKU #YLSY69IQB2JXAXJ

1EE1322-..A00-...4
Siemens 1EE1322-..A00-...4
Detayları Gör

Siemens

1EE1322-..A00-...4

MFR #1EE1322-..A00-...4

SKU #YLSH1E6AJR6XWJF

1EE1324-....0-...4
Siemens 1EE1324-....0-...4
Detayları Gör

Siemens

1EE1324-....0-...4

MFR #1EE1324-....0-...4

SKU #YLS8GBB9BXAF83

1EE1324-...00-1..2
Siemens 1EE1324-...00-1..2
Detayları Gör

Siemens

1EE1324-...00-1..2

MFR #1EE1324-...00-1..2

SKU #YLSLOS6I1BDXR58

1EE1324-..A00-...4
Siemens 1EE1324-..A00-...4
Detayları Gör

Siemens

1EE1324-..A00-...4

MFR #1EE1324-..A00-...4

SKU #YLSE0T3LUEU0CI

Öne Çıkan Ürünler

AR30-N02E-1Z-B
SMC AR30-N02E-1Z-B
Detayları Gör

SMC

AR30-N02E-1Z-B

MFR #AR30-N02E-1Z-B

SKU #YLSYFNHADE6GRKV

MY1M20-200AH
SMC MY1M20-200AH
Detayları Gör

SMC

MY1M20-200AH

MFR #MY1M20-200AH

SKU #YLSIZ8K8N4KBPBQ

CM2B40-75Z
SMC CM2B40-75Z
Detayları Gör

SMC

CM2B40-75Z

MFR #CM2B40-75Z

SKU #YLSOGLJ512KWTEJ

MXQ25L-40B-M9NZ
SMC MXQ25L-40B-M9NZ
Detayları Gör

SMC

MXQ25L-40B-M9NZ

MFR #MXQ25L-40B-M9NZ

SKU #YLSD1VANMRI726Z

MGPL25TN-200BZ-XC9
SMC MGPL25TN-200BZ-XC9
Detayları Gör

SMC

MGPL25TN-200BZ-XC9

MFR #MGPL25TN-200BZ-XC9

SKU #YLSPBI637NOCN0Y

AW20-N02CG-6CZ-B
SMC AW20-N02CG-6CZ-B
Detayları Gör

SMC

AW20-N02CG-6CZ-B

MFR #AW20-N02CG-6CZ-B

SKU #YLSNOOF0IBCZ3J3

ZCUKQ25-50D
SMC ZCUKQ25-50D
Detayları Gör

SMC

ZCUKQ25-50D

MFR #ZCUKQ25-50D

SKU #YLSQ684QXTNN958

MXQ25-40B-M9NZ
SMC MXQ25-40B-M9NZ
Detayları Gör

SMC

MXQ25-40B-M9NZ

MFR #MXQ25-40B-M9NZ

SKU #YLST5TX9LNATRNS

BM3615T W/ 2-1/4" LONG SHAFT
Baldor BM3615T W/  2-1/4" LONG SHAFT
Detayları Gör

Baldor

BM3615T W/ 2-1/4" LONG SHAFT

MFR #BM3615T W/ 2-1/4" LONG SHAFT

SKU #YLSUV0OKQIKNTRJ

İlgili Aramalar

Siemens 6GK6080-0AS1.-.... fiyatSiemens 6GK6080-0AS1.-.... teklif alSiemens 6GK6080-0AS1.-.... satın al6GK6080-0AS1.-.... fiyat6GK6080-0AS1.-.... stok durumuSiemens yedek parçaSiemens 6GK6080-0AS1.-.... muadilSiemens 6GK6080-0AS1.-.... teknik özellikler