Çerez Kullanımı

Web sitemizde size daha iyi bir deneyim sunmak için çerezler kullanıyoruz. Çerezler, site performansını artırmak, içerikleri kişiselleştirmek ve trafiği analiz etmek için kullanılır.

Siemens 6GK6003-0AC1.-....

Fotoğraf, ürünün gerçek halini yansıtmayabilir. Tüm detaylar için ürünün adına ve özelliklerine bakınız.

Siemens 6GK6003-0AC1.-....

RUGGEDCOM RMC30NC 2-port Serial-to-Ethernet server, 56-bit Encryption;

SiemensMFR # 6GK6003-0AC1.-....SKU # YLSV114PLYPALZ
product brand nameRUGGEDCOM
transfer rate10 Mbit/s
according to RS 232300... 115200 bit/s
according to RS 422/485300... 115200 bit/s
for power supply1
for redundant voltage supply0

Ürün Hakkında

RUGGEDCOM RMC30NC 2-port Serial-to-Ethernet server, 56-bit Encryption;

Siemens 6GK6003-0AC1.-....

  • Orijinal ve sertifikalı Siemens ürünü
  • Dünya genelinde tedarik ağıyla hızlı temin
  • Teknik ekibimizden ürün seçimi ve uyumluluk desteği
  • Muadil ve alternatif ürün önerisi
  • Talebinize özel fiyat teklifi ve teslim süresi

Teknik Özellikler

product brand nameRUGGEDCOM
transfer rate
transfer rate10 Mbit/s
according to RS 232300... 115200 bit/s
according to RS 422/485300... 115200 bit/s
interfaces
for network components or terminal equipment / maximum2
for network components or terminal equipment1
for network components or terminal equipment / maximum1
for serial interfaces / according to RS 232/RS 422/RS 485 / maximum2
for power supply1
for redundant voltage supply0
for network components or terminal equipmentRJ45-Port, 7-pole terminal block
for power supply3-pole terminal block
at the electrical interface / maximum0,1 km
supply voltage, current consumption, power loss
product options / wide range power supplyVar
supply voltage / 1 / rated value24 V
supply voltage / 1 / rated value18... 36 V
type of voltage / 1 / of the supply voltageDC
supply voltage / 2 / rated value48 V
supply voltage / 2 / rated value36... 59 V
type of voltage / 2 / of the supply voltageDC
supply voltage / 3 / rated value110 V
supply voltage / 3 / rated value88... 300 V
type of voltage / 3 / of the supply voltageDC
supply voltage / 4 / rated value85... 264 V
type of voltage / 4 / of the supply voltageAC
product component / fusing at power supply inputVar
maximum3 W
ambient conditions
during operation-40... +85 °C
during storage-40... +85 °C
during transport-40... +85 °C
noteA maximum operating temperature of +85 °C is permissible for a duration of 16 hours
relative humidity / at 25 °C / without condensation / during operation / maximum95 %
operating condition / fanless operationVar
protection class IPIP30
design, dimensions and weights
designcompact
width62,2 mm
height109 mm
depth92,8 mm
net weight0,68 kg
product feature / conformal coatingoptional
material / of the enclosure21 AWG galvanized steel enclosure
35 mm DIN-rail mountingVar
S7-300 rail mountingYok
19-inch installationYok
wall mountingVar
product features, product functions, product components / general
product component / integrated / Ethernet switchYok
Modbus RTU to Modbus TCP conversionVar
DNP3Var
GVRPYok
HTTPVar
Modbus TCPVar
TFTPVar
multi-pointVar
point-to-pointVar
product component / RS 485 terminating resistorVar
support several modbus mastersVar
PPPVar
product functions / management, configuration, engineering
CLIVar
RMONYok
web-based managementVar
protocol / is supported / TelnetVar
product functions / diagnostics
SNMP v1Var
SNMP v2cVar
SNMP v3Var
MIB supportVar
product functions / VLAN
product function / VLAN - port basedYok
product functions / DHCP
DHCP clientVar
DHCP Option 82Yok
product functions / redundancy
redundancy procedure MSTPYok
redundancy procedure RSTPYok
eRSTPYok
MSTPYok
RSTPYok
product functions / security
IEEE 802.1x (radius)Yok
RADIUS clientVar
SSLVar
RADIUSVar
TACACS+Var
with SSL56 bit
with RSA1024 bit
product functions / time
NTPYok
SNTPVar
hardware real time clockVar
standards, specifications, approvals
for EMCFCC Part 15 (Class A), EN55022 (CISPR22 Class A)
for safety / from CSA and ULUL 60950-1, CSA C22.2 no. 60950-7
for emitted interferenceEN 61000-6-4 (Class A)
for interference immunityEN 61000-6-2
laser protection classComplies with 21 CFR Chapter 1, Subchapter J
certificate of suitabilityEN 61000-6-2, EN 61000-6-10
relating to NEMATS 2
CE markingVar
C-TickYok
IEC 61850-3Var
IEEE 1613Var
according to IEEE 802.3-10BaseTVar
according to IEEE 802.3x-Flow ControlVar
RFC768-UDPVar
RFC783-TFTPVar
RFC791-IPVar
RFC792-ICMPVar
RFC793-TCPVar
RFC826-ARPVar
RFC854-TelnetVar
RFC894-IP over EthernetVar
RFC1519-CIDRVar
RFC2030-SNTPVar
RFC2068-HTTPVar
RFC1541-DHCP (client)Var
product function / transmission of serial data via IP-NetworksVar
standards, specifications, approvals / Environmental Product Declaration
Environmental Product DeclarationVar
total630,27 kg
during manufacturing82,01 kg
during operation547,91 kg
after end of life0,35 kg

İlgili Ürünler

1EE1122-..A00-...4
Siemens 1EE1122-..A00-...4
Detayları Gör

Siemens

1EE1122-..A00-...4

MFR #1EE1122-..A00-...4

SKU #YLS3FGFZLYE3EV8

1EE1124-..A00-...4
Siemens 1EE1124-..A00-...4
Detayları Gör

Siemens

1EE1124-..A00-...4

MFR #1EE1124-..A00-...4

SKU #YLSKZIN1GEIPRVP

1EE1142-..A00-...4
Siemens 1EE1142-..A00-...4
Detayları Gör

Siemens

1EE1142-..A00-...4

MFR #1EE1142-..A00-...4

SKU #YLSUX3MNEZEJGPU

1EE1144-..A00-...4
Siemens 1EE1144-..A00-...4
Detayları Gör

Siemens

1EE1144-..A00-...4

MFR #1EE1144-..A00-...4

SKU #YLSD9GON9QOYBAE

1EE1322-....0-...4
Siemens 1EE1322-....0-...4
Detayları Gör

Siemens

1EE1322-....0-...4

MFR #1EE1322-....0-...4

SKU #YLSSAVZE8P7OOP6

1EE1322-...00-1..2
Siemens 1EE1322-...00-1..2
Detayları Gör

Siemens

1EE1322-...00-1..2

MFR #1EE1322-...00-1..2

SKU #YLSY69IQB2JXAXJ

1EE1322-..A00-...4
Siemens 1EE1322-..A00-...4
Detayları Gör

Siemens

1EE1322-..A00-...4

MFR #1EE1322-..A00-...4

SKU #YLSH1E6AJR6XWJF

1EE1324-....0-...4
Siemens 1EE1324-....0-...4
Detayları Gör

Siemens

1EE1324-....0-...4

MFR #1EE1324-....0-...4

SKU #YLS8GBB9BXAF83

1EE1324-...00-1..2
Siemens 1EE1324-...00-1..2
Detayları Gör

Siemens

1EE1324-...00-1..2

MFR #1EE1324-...00-1..2

SKU #YLSLOS6I1BDXR58

1EE1324-..A00-...4
Siemens 1EE1324-..A00-...4
Detayları Gör

Siemens

1EE1324-..A00-...4

MFR #1EE1324-..A00-...4

SKU #YLSE0T3LUEU0CI

Öne Çıkan Ürünler

EH22512
Danfoss Aeroquip LLC EH22512
Detayları Gör

Danfoss Aeroquip LLC

EH22512

MFR #EH22512

SKU #YLSRZ91UGVO64DG

CM2B40-75Z
SMC CM2B40-75Z
Detayları Gör

SMC

CM2B40-75Z

MFR #CM2B40-75Z

SKU #YLSOGLJ512KWTEJ

BC8M12
Brush Research Mfg BC8M12
Detayları Gör

Brush Research Mfg

BC8M12

MFR #BC8M12

SKU #YLSA0P5BE6ZJCIW

MTS32-150M
SMC MTS32-150M
Detayları Gör

SMC

MTS32-150M

MFR #MTS32-150M

SKU #YLSSJCSBTRLX2P7

NCDGFN25-0100
SMC NCDGFN25-0100
Detayları Gör

SMC

NCDGFN25-0100

MFR #NCDGFN25-0100

SKU #YLST0TDV975HLIN

BM3615T W/ 2-1/4" LONG SHAFT
Baldor BM3615T W/  2-1/4" LONG SHAFT
Detayları Gör

Baldor

BM3615T W/ 2-1/4" LONG SHAFT

MFR #BM3615T W/ 2-1/4" LONG SHAFT

SKU #YLSUV0OKQIKNTRJ

VQZ2121-5LO1-N3T
SMC VQZ2121-5LO1-N3T
Detayları Gör

SMC

VQZ2121-5LO1-N3T

MFR #VQZ2121-5LO1-N3T

SKU #YLSEL35MGGQ9FOL

MXQ25-40B-M9NZ
SMC MXQ25-40B-M9NZ
Detayları Gör

SMC

MXQ25-40B-M9NZ

MFR #MXQ25-40B-M9NZ

SKU #YLST5TX9LNATRNS

VQ1200-51-Q
SMC VQ1200-51-Q
Detayları Gör

SMC

VQ1200-51-Q

MFR #VQ1200-51-Q

SKU #YLSOVA6N31QD04G

NCMC150-0600-X103US
SMC NCMC150-0600-X103US
Detayları Gör

SMC

NCMC150-0600-X103US

MFR #NCMC150-0600-X103US

SKU #YLS468HQT0B65QG

İlgili Aramalar

Siemens 6GK6003-0AC1.-.... fiyatSiemens 6GK6003-0AC1.-.... teklif alSiemens 6GK6003-0AC1.-.... satın al6GK6003-0AC1.-.... fiyat6GK6003-0AC1.-.... stok durumuSiemens yedek parçaSiemens 6GK6003-0AC1.-.... muadilSiemens 6GK6003-0AC1.-.... teknik özellikler